0
Отклонен

стоит jquery 1.7.1 выше поставить немогу, как подружить их с dadata ?

Анонимный 4 года назад обновлен Антон 4 года назад 3
стоит jquery 1.7.1 выше поставить немогу, как подружить их с dadata ?

Ответ

Ответ
Отклонен

Ладно, раз не хотите — не будем делать :–)

Добрый день, сейчас подружить не получится.
Если хотите, мы сделаем Подсказки совместимыми со старой версий jQuery (до конца ноября).
Ответ
Отклонен

Ладно, раз не хотите — не будем делать :–)

Сервис поддержки клиентов работает на платформе UserEcho