0
Declined

стоит jquery 1.7.1 выше поставить немогу, как подружить их с dadata ?

Anonymous 4 years ago updated by Антон 4 years ago 3
стоит jquery 1.7.1 выше поставить немогу, как подружить их с dadata ?

Answer

Answer
Declined

Ладно, раз не хотите — не будем делать :–)

Добрый день, сейчас подружить не получится.
Если хотите, мы сделаем Подсказки совместимыми со старой версий jQuery (до конца ноября).
Answer
Declined

Ладно, раз не хотите — не будем делать :–)